Page 6 sur 15

Re: Tiguan de 2016 à due mal à démarré

Posté : jeu. sept. 13, 2018 22:15
par diablojeje91
Batterie rechargée pendant 18h
Remonté ce soir
Je verais le démarrage demain matin

Re: Tiguan de 2016 à due mal à démarré

Posté : jeu. sept. 13, 2018 22:19
par pccn
Avant de démarrer un petit coups de voltmetre , il faut qu' elle soit à 12,5 v environ.

Re: Tiguan de 2016 à due mal à démarré

Posté : ven. sept. 14, 2018 9:45
par diablojeje91
Le voltmètre était au travail, je n'ai pas pus mesuré.

Par contre démarrage immédiat même si plein de défaut calculateur qui ce sont effacé après quelques mettre.

J'ai recommandé un diag qui devrai arrivé aujourd’hui.

A suivre

Re: Tiguan de 2016 à due mal à démarré

Posté : ven. sept. 14, 2018 17:49
par pccn
Donc il faut bien s' orienter vers la batterie avant de démonter tous le moteur...... :D :D :D
Par contre cela n' est pas bon signe si les batteries ne tiennent que guère plus de 2 ans.....

Re: Tiguan de 2016 à due mal à démarré

Posté : sam. sept. 15, 2018 14:20
par diablojeje91
Le nouveau diag est un vag com vcds 18.1 payé un peu plus cher mais arrivé en 1 jours.

J'ai tout installé sur mon pc portable
La batterie du pc recharge et j'irai faire le diag

Ou est la prise diag sur le tiguan 2 ?? Quelqu'un sait ?

Re: Tiguan de 2016 à due mal à démarré

Posté : sam. sept. 15, 2018 17:30
par ericab
En bas à gauche du tableau de bord quand tu es au volant c est une prise rose il faut presque se mettre au niveau des pédales pour la voir

Re: Tiguan de 2016 a du mal à démarrer

Posté : dim. sept. 16, 2018 11:52
par diablojeje91
Merci mais les soucis continue
La voiture démarre nickel par contre

Câble de diag Reçu
J'ai suivi toute les étape une par une
Je branche le câble seul
Etat port COM : OK
version librairie 03.02.07
Version pilots usb : 02.10.00
Interface : Présente !
Type interface : rosstech hex usb
Etat : interface non branché dans la voiture
Sauver quitter

Je branche à la voiture (La led devient rouge puis 3 seconde après verte)

Etat port COM : OK
version librairie 03.02.07
Version pilots usb : 02.10.00
Interface : Non trouvée !

J'ai essayé voiture éteinte, juste avec le contact et voiture allumée
Toujours le même résultat
Câble seul c'est bon
Câble branché dans la voiture , non trouvée

Avez vous une idée du soucis ?

Re: Tiguan de 2016 a du mal à démarrer

Posté : dim. sept. 16, 2018 12:04
par Rodin
Tu mets bien le contact après le branchement du câble ?

Re: Tiguan de 2016 a du mal à démarrer

Posté : dim. sept. 16, 2018 12:34
par diablojeje91
J'ai essayé tout les moyens
Sans contact.
Avec contact
voiture allumé
Toujours Le meme résultats

Je réessayérai cette aprem de brancher le câble qu pc puis voiture puis contact mais je pense l'avoir déjà Fait

Re: Tiguan de 2016 a du mal à démarrer

Posté : dim. sept. 16, 2018 18:12
par ericab
Quand tu vas dans option quel est l état du niveau de license est il bien en mode validé je pense que le problème
Est là c est souvent le problème avec les clones