Bonne journée à tous sur forum-tiguan Indice pour s'inscrire "chameau" n'est pas un véhicule.

Problème démarrage aléatoire

Les problèmes constatés sur les VW Tiguan : garantie constructeur, extension de garantie, rappel du constructeur, réparations... avec ou sans immobilisation. Les actions entreprises par VW et par votre concessionnaire pour y remédier. la prise en charge de Volkswagen pour résoudre ces pannes.
Julian
Trend
Trend
Messages : 42
Enregistré le : lun. juil. 11, 2022 9:11
Ma voiture principale : Tiguan TDI 190

Re: Problème démarrage aléatoire

Messagepar Julian » lun. nov. 20, 2023 16:46

2.0tdi a écrit :Déjà je referais le raccordement des fils rafistolés correctement, afin d'éliminer ce coté du problème. Regarde aussi si tu ne vois pas d'autre rafistolage ailleurs.
As tu vérifier les connexions au démarreur, sur la batterie, et si ton contacteur démarreur à clé n'a pas un problème ?
As tu VCDS ou autre pour voir les éventuels défauts des calculateurs ?



J'ai rdv mercredi pour refaire ça proprement.

Le démarreur a été changé suite à ce problème (pour rien donc) donc j'ose espéré que les connexions soient ok. Je ne sais pas comment contrôler le contacteur démarreur? Mais si tu parles de relais, c'est changé aussi.

Je suis allé voir quelqu'un qui a VCDS et RAS de côté là...


boots a écrit :Est-ce que tu as la possibilité de mettre un multimètre sur les cosses de ta batterie et de mesurer simplement la tension de ta batterie: moteur arrêté, puis pendant que le démarreur tourne puis moteur en marche ?



C'est déja fait, sauf pour le moment où le démarreur tourne, mais comme l'ancienne batterie était censé n'avoir que 2 ans environ et que je viens de la changer par une neuve, je serais étonné que ca vienne de là.

Disable adblock

Ce site fonctionne grace aux publicités et aux donations
Si vous lisez ce texte c'est que vous bloquez ces publicités.
Le forum vous a aidé Aidez-le à pour qu'il vive !


Avatar de l’utilisateur
pccn
Modérateur
Modérateur
Messages : 14642
Enregistré le : ven. sept. 23, 2016 22:45
Localisation : Occitanie
Ma voiture principale : DS 7 E-Tense 300 cv Perf.Line+. DS3 E-Tense Perf. Line+ ( Électrique )

Re: Problème démarrage aléatoire

Messagepar pccn » lun. nov. 20, 2023 17:20

Ton démarreur est changé, le relais de puissance accouplé aussi donc, ton relais de préchauffage aussi, la batterie va est neuve.
Dans ton premier message tu dis qu'elle démarreur n' est entraîné qu'une demie seconde et de plus c' est aléatoire donc cela ne peut pas être le calculateur, une carte électronique c' est bon ou c' est HS un composant ne se répare pas tout seul.
Pour moi il ne te reste que la connectique, déjà côté puissance masse et Plus mais la commande , rongeur ou autre.
Par contre tu dis aussi que le moteur tremble au point de faire vibrer la voiture, il y a certainement deux problèmes ou c' est vraiment un problème de connectique.
Si tu fais une recherche sur le forum il y a au moins un autre relais avec le préchauffage qui pose problème.

Avatar de l’utilisateur
boots
Sport
Sport
Messages : 572
Enregistré le : dim. janv. 27, 2013 17:31
Ma voiture principale : Tiguan TDI 190

Re: Problème démarrage aléatoire

Messagepar boots » lun. nov. 20, 2023 18:34

Julian a écrit :
boots a écrit :Est-ce que tu as la possibilité de mettre un multimètre sur les cosses de ta batterie et de mesurer simplement la tension de ta batterie: moteur arrêté, puis pendant que le démarreur tourne puis moteur en marche ?


C'est déja fait, sauf pour le moment où le démarreur tourne, mais comme l'ancienne batterie était censé n'avoir que 2 ans environ et que je viens de la changer par une neuve, je serais étonné que ca vienne de là.

En fait je me demande si ton alternateur envoi bien au moins 13V à ta batterie quand le moteur tourne, et ceci avant et après avoir refait la connectique.
Je me demande si le calculateur peut empêcher l'alternateur de recharger la batterie "par sécurité"
Tiguan II TDI 190ch DSG7 4motion, Rline ext, toit ouvrant, jantes Suzuka, cuir gris clair, discover pro. 11/2017
Ajoutés en 2nde monte: attelage et caméra de recul

Avatar de l’utilisateur
pccn
Modérateur
Modérateur
Messages : 14642
Enregistré le : ven. sept. 23, 2016 22:45
Localisation : Occitanie
Ma voiture principale : DS 7 E-Tense 300 cv Perf.Line+. DS3 E-Tense Perf. Line+ ( Électrique )

Re: Problème démarrage aléatoire

Messagepar pccn » lun. nov. 20, 2023 18:40

Tu penses que le voyant de charge ne s' allumerait pas si l' alternateur ne chargé plus ou pas assez?

Disable adblock

Ce site fonctionne grace aux publicités et aux donations
(7) Si vous lisez ce texte c'est que vous bloquez ces publicités.
Le forum vous a aidé Aidez-le à pour qu'il vive !


Avatar de l’utilisateur
boots
Sport
Sport
Messages : 572
Enregistré le : dim. janv. 27, 2013 17:31
Ma voiture principale : Tiguan TDI 190

Re: Problème démarrage aléatoire

Messagepar boots » lun. nov. 20, 2023 19:01

Je ne vois pas de quel voyant de charge tu parles STP ?
Tiguan II TDI 190ch DSG7 4motion, Rline ext, toit ouvrant, jantes Suzuka, cuir gris clair, discover pro. 11/2017
Ajoutés en 2nde monte: attelage et caméra de recul

Avatar de l’utilisateur
boots
Sport
Sport
Messages : 572
Enregistré le : dim. janv. 27, 2013 17:31
Ma voiture principale : Tiguan TDI 190

Re: Problème démarrage aléatoire

Messagepar boots » lun. nov. 20, 2023 19:11

Est-ce que les 6 borniers de boite à fusible sont tous bien serrés ?
Je pense surtout au bornier correspondant au gros cable rouge qui repart vers le démarreur, mais je vois pas trop lequel c'est.
Image
Tiguan II TDI 190ch DSG7 4motion, Rline ext, toit ouvrant, jantes Suzuka, cuir gris clair, discover pro. 11/2017
Ajoutés en 2nde monte: attelage et caméra de recul

Avatar de l’utilisateur
pccn
Modérateur
Modérateur
Messages : 14642
Enregistré le : ven. sept. 23, 2016 22:45
Localisation : Occitanie
Ma voiture principale : DS 7 E-Tense 300 cv Perf.Line+. DS3 E-Tense Perf. Line+ ( Électrique )

Re: Problème démarrage aléatoire

Messagepar pccn » lun. nov. 20, 2023 19:16

Le voyant de charge au tableau de bord qui s' éteint quand justement la charge est ok.

Julian
Trend
Trend
Messages : 42
Enregistré le : lun. juil. 11, 2022 9:11
Ma voiture principale : Tiguan TDI 190

Re: Problème démarrage aléatoire

Messagepar Julian » mar. nov. 21, 2023 16:07

pccn a écrit :Si tu fais une recherche sur le forum il y a au moins un autre relais avec le préchauffage qui pose problème.


Lequel du coup?


Bon en tout cas la voiture ne veut presque plus rien savoir, c'est devenu mission impossible de la faire démarrer, même avec le booster, l'autre jour ca devait être un coup du hasard...

Par contre j'ai presque systématiquement le message "ramener le sélecteur en position P/N", est-ce que ce kit est compatible pour le tiguan?

5Q0713128A / https://www.amazon.fr/5Q0713128A-Standa ... ef3fadb618

Avatar de l’utilisateur
pccn
Modérateur
Modérateur
Messages : 14642
Enregistré le : ven. sept. 23, 2016 22:45
Localisation : Occitanie
Ma voiture principale : DS 7 E-Tense 300 cv Perf.Line+. DS3 E-Tense Perf. Line+ ( Électrique )

Re: Problème démarrage aléatoire

Messagepar pccn » mar. nov. 21, 2023 16:28

Je pensais à un relais mais c' est celui qui pose problème pour le ventilateur qui tourne en permanence.
Par contre la bougie de préchauffage qui a le senseur est bonne? ( bougie et senseur) voir les 3 autres.

Julian
Trend
Trend
Messages : 42
Enregistré le : lun. juil. 11, 2022 9:11
Ma voiture principale : Tiguan TDI 190

Re: Problème démarrage aléatoire

Messagepar Julian » mar. nov. 21, 2023 16:56

Bon après environ 1h à essayer de la démarrer j'ai fini par réussir...

Au départ j'avais presque systématiquement le message "Amenez le sélecteur en position P/N" du coup elle refusait carrément d'essayer de démarrer (pas de lancement du démarreur) sauf en de rares cas où malgré le message le démarreur essayait une demie seconde comme d'habitude.

Donc au bout de presque une heure ce message a arrêté de s'afficher et là elle essayait de démarrer du coup:

https://www.youtube.com/watch?v=oEqe3nqH6G4

J'ai donc retenté le booster et elle a directement démarré, c'est à n'y plus rien comprendre.

J'en ai donc profité pour la déplacer afin de libérer l'accès à mon garage pour pouvoir sortir mon autre voiture en cas de besoin, après quoi je l'ai coupé, redémarré sans problème, recoupée, redémarré à nouveau mais ca a prit qu'au deuxième coup.

Après ça j'ai resserré un coup les 6 borniers de la boite à fusibles, j'ai ensuite réussi à la démarrer 3 ou 4 fois de suite sans problème.

Je la laisse pour aujourd'hui, je verrais demain si elle démarre correctement ou pas.


Concernant le message du sélecteur de vitesse, comment savoir si cette pièce est compatible avec le tiguan?

5Q0713128A / https://www.amazon.fr/5Q0713128A-Standa ... ef3fadb618

J'ai trouvé cette référence grâce à cette vidéo: https://www.youtube.com/watch?v=lXAUhOzkHDA&t=235s

Disable adblock

Ce site fonctionne grace aux publicités et aux donations
(6) Si vous lisez ce texte c'est que vous bloquez ces publicités.
Le forum vous a aidé Aidez-le à pour qu'il vive !



Retourner vers « Tiguan 2 | Les problèmes constatés : garantie, rappel, réparations »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités